python: Remember to install htredir as well.
[ashd.git] / python / setup.py
index 4fa00f5..19efdc0 100755 (executable)
@@ -13,5 +13,5 @@ setup(name = "ashd-py",
       url = "http://www.dolda2000.com/~fredrik/ashd/",
       ext_modules = [htlib],
       packages = ["ashd"],
-      scripts = ["ashd-wsgi", "scgi-wsgi", "serve-ssi"],
+      scripts = ["ashd-wsgi", "scgi-wsgi", "serve-ssi", "htredir"],
       license = "GPL-3")